User Tools

Site Tools


nl:public

Informatie

IQUALIF is een data-scraping software die gebruikt wordt om grote hoeveelheden publieke date af te leiden, waaronder adressen, telefoonnummers en e-mailinformatie van gele en witte pagina-adresboeken. IQUALIF heeft aparte downloadbare software-versies die je in staat stellen om informatie uit gele en witte pagina-adresboeken apart af te leiden. IQUALIF is beschikbaar in 16 internationale talen zodat softwaregebruikers gemakkelijk applicaties in hun moedertaal kunnen opstarten.

Doel

IQUALIF is bedoeld om authentieke persoon- en bedrijfscontactinformatie te voorzien voor onderzoek, e-handel, verkoop, en andere commerciële doelen. Het is een effectieve manier om bedrijfsvooruitzichten uit te breiden op B2B en B2C levels.

Download

Om de gratis testversie van IQUALIF te downloaden, klik op https://www.iqualif.com/nl/extract-geel-witte-paginas-individuele-professionele-download-iqualif. Zoek naar jouw land en kies IQUALIF versie (personen of bedrijven). Klik op de Download-knop om het uitvoerbaar bestand te krijgen.

Je kan de licentie-versie direct downloaden door te klikken op https://www.iqualif.com/en/buy. Selecteer jouw regio en land. Kies je versie naar je eigen voorkeur, en klik op Download.


Installeren

Windows

Nadat je de software via de website gedownload hebt, klik je op .exe installer om de setup te starten. Voltooi de installatiestappen en check je desktop voor het nieuwe IQUALIF-icoon. Klik tweemaal op het icoon om de applicatie te starten.

  1. Installeer de software via de gedownloade .exe als een gewoonlijke windows applicatie.
  2. Je kan software via je desktop opstarten.

Indien gewenst, kan u de video hier bekijken: https://www.youtube.com/watch?v=jDT745KFcBY

MAC

Klik tweemaal op het .pkg-bestand die je gedownload hebt naar je Mac operatiesysteem. Voltooi de installatie en open de Finder-applicatie. Vind de applicatiefolder en sleep je IQUALIF ernaartoe. Klik tweemaal op de applicatie om IQUALIF op te starten.

  1. Installeer de software via de gedownloade .pkg als een gewoonlijke mac-applicatie (als er een waarschuwing tevoorschijn komt, klik je op de rechtermuisknop en klik je op open).
  2. Je kan de software opstarten via je Applicatiefolder.

Linux

Unzip de .zip die je gedownload hebt naar je Linux. Navigeer naar de uitgepakte folder. Installeer het paket via de opdrachtlijn door de volgende opdracht te gebruiken

apt-get install ${packagename}

Of

unzip ${packagename}.zip
sudo java -jar ${packagename}/l.jar

Zie ook Troubleshooting


Interface-layout

  1. Lijstmodus
    1. Vooruitgang zoekopdracht
  2. Browsermodus
    1. Vooruitgang zoekopdracht
  3. Manuele Modus
    1. Vooruitgang zoekopdracht
  4. Bestand importeren (Lijst importeren)
    1. Vooruitgang zoekopdracht

Start de zoekopdracht

IQUALIF laat je contacten opzoeken via de hoofd-interface van de applicatie. Je kan het bron-adresboek via de dropdown selecteren om data te verzamelen voor personen of bedrijven, en dan de zoekopdracht naar je voorkeur toe te passen Er zijn vijf modussen voor zoekopdrachten van data-afleiding; Lijst Zoekopdracht, Semi-Automatische Zoekopdracht, Browserzoekopdracht, en Zoekopdracht met Geïmporteerd bestand

Lijstmodus

Lijstmodus Zoekopdracht is effectief bij het verzamelen van grote hoeveelheden contacten met een minimaal aantal klikken. Om een zoekopdracht in lijstmodus te starten

  1. Selecteer een lijstmodus
  2. Selecteer province via het linkervenster
  3. Selecteer je gewenste Stad via her middelste venster
  4. Na de selective van province en stad, selecteer de straat/straten via her rechtervenster
  5. Klik de startknop vanboven om de data-afleiding te beginnen. Wanneer een nieuwe zoekopdracht gestart is, zal de applicatie een pop-up bericht tonen “Add to Last Search?”. Klik Ja als je data wil toevoegen aan eerdere zoekopdrachten of klik Nee als je nieuwe zoekresultaten in een nieuw bestand will. Je kan de vooruitgang van de zoekopdracht controleren in het onderste paneel van het scherm.
  6. Wanneer de zoekopdracht 100% voltooid is, exporteer je de data door op de Exporteer Resultaten-knop te klikken. Geëxporteerde resultaten kunnen worden opgeslagen in .csv, .xls en .xlsc formaat. Je kan de zoekopdracht op ieder moment pauzeren/hervatten door op de Pauzeknop te klikken.

Browsermodus

Browermodus help bij het directe zoeken van contacten via gele/witte pagina-websites.

  1. Selecteer Browsermodus
  2. Typ je zoekopdracht in de website zoekbalk en druk op Enter
  3. Eenmaal de dossiers door de site geladen zijn, klik op de knop om resultaten te importeren in IQUALIF
  4. Eenmaal de importering voltooid is, klik op de knop om contacten te exporteren naar je toestel

Semi-Automatische Modus

Semi-automatische zoekopdrachten zoeken naar contactinformatie van één specifieke straat. Om een semi-automatische zoekopdracht te starten

  1. Selecteer Semi-Automatische Modus
  2. Selecteer provincie via het linkervenster
  3. Selecteer gewenste Stad via het middelste venster
  4. Typ straatnaam in het rechtervenster
  5. Start de zoekopdracht
  6. Exporteer data naar je toestel in het gewenste format

Manuele Modus

Een zoekopdracht met manuele modus staat het toegang krijgen tot contacten toe door manueel je gewenste criteria en locatie in te geven

  1. Selecteer Manuele modus van de lijst
  2. Om persoonlijke gegevens af te leiden, geef Postcode, Stad, en Straat in op het scherm met een voorgeselecteerde witte pagina-optie via het adresboek. Voor bedrijfsinformatie, geef Departement en Straatnaam in op het scherm.
  3. Klik op de knop om de zoekopdracht te starten.
  4. Klik op de exporteer data-optie eenmaal de zoekopdracht voltooid is.

Via Geïmporteerd Bestand

Om in het adresboek te zoeken met het geïmporteerd bestand, heb je een .csv-bestand nodig met de vereiste kolomnamen in het volgende formaat Druk op CTRL+I op je toetsenbord of Ga naar het Bestand-venster en selecteer Importeer Bestand in de lijst om het venster voor het importeren van bestanden te openen Klik op de Browse-knop op het importeerscherm om je CSV-bestand op je toestel te kiezen. Selecteer je bestand en klik op Open De bestandimporterings-utiliteit zal je kolommen vullen zoals in het hieronder getoonde rooster Vergelijk bestandskolommen met tafelkolommen en klik Start. Bij een succesvolle importering zal een pop-up bericht tevoorschijn komen “Importering is voltooid” Klik op de knop via het bovenste menu. Een pop-up bericht zal tevoorschijn komen om je te vragen of je een nieuwe zoekopdracht wil starten Klik op de Nieuwe zoekopdracht via bestand-optie. De applicatie zal de zoekopdracht met de geïmporteerde kolommen starten. Wacht tot de zoekopdracht 100% voltooid is en exporteer je data in het gewenste formaat


Licentie

Licentiescherm geeft details van de ogenblikkelijke activatiestatus van je product

Om het te openen, klik je boven op je scherm op het menu >Licentie. Klik op de koopknop om toegang te verkrijgen tot een online formulier die je toelaat om je producteigenschappen te selecteren en om de vereiste facturatiegegevens in te vullen.

Dit is een video die uitlegd hoe je de versie van de software die je gebruikt kan controleren: https://www.youtube.com/watch?v=gAGNEdbKS5Y

Activeer een Gratis Testversie

Na de installatie van je testversie, ga naar het licentietabblad in het ? menu en klik op Activeer 3-daagse testversie gratis. Klik OK. Een pop-up bericht zal tevoorschijn komen die toont “Product is geactiveerd”

Activeer een Licentie

Je kan de licentie-activatiesleutel verkrijgen door de software te kopen via een applicatie of door de website https://www.IQUALIF.com/en te bezoeken.

Om de licentie te activere, open het licentiescherm via het ?-menu Licentie. Selecteer de Activeer een licentie-optie en vul je Licentiesleutel in. Om sneller te gaan, adviseren we om je licentie te kopiëren en plakken. Kopieer de licentie waarvan - een deel is, klik op de eerste driehoek en plak door op CTRL+V te drukken Klik op OK om de activatie te voltooien. Een pop-up bericht zal tevoorschijn komen bij een succesvolle activering

Verkrijg een Licentie

Je kan een IQUALIF-licentie verkrijgen door de software te kopen via de site of door op te klikken via de applicatie

Selecteer het product en voeg het toe aan het winkelmandje. Ga verder naar de checkout om algemene informatie en bankkaard-informatie te voorzien. Je zal je licentie-activatiesleutel ontvangen via email binnen één uur van de bevestiging van je aankoop. Betaling kan online gedaan worden via de website, Debit/Credit Card, Bitcoin, en PayPal. Voor Banktransfer-betalingen, contacteer onze sales-departement via het online contactformulier om verdere informatie te verkrijgen.


Vooruitgang

Dit is een vooruitgangsbalk die de status van je huidige zoekopdracht aantoont

  1. Resterende pagina's: toont het aantal van de zoekopdracht (bv. restaurant in Ontario)
  2. Volgende resterende pagina's: toont het aantal pagina's in een wachtrij (bv. restaurant in Ontaria is op 7 pagina's afgebeeld)
  3. Resterende detail-pagina's: toont het aantal pagina's met contactinformatie met volledige informatie er zijn (bv. profielpagina)


Instellingen

Klik bovenaan het scherm op Bestand>Instellingen om instellingen te openen.

Taal

Deze instelling staat je toe om IQUALIF te vertalen naar een van de beschikbare talen via de dropdown. IQUALIF kan vertaald worden naar 14 talen, waaronder Frans, Nederlands, Spaans, Italiaans, Arabisch, Portugees, Turks, Hindisch, Koreaans en Japans.

Meer details afleiden

Deze instelling staat je toe om meer informatie te verkrijgen van de detailpagina van het bedrijf. Wanneer dit niet ingeschakeld is, gaat de zoekopdracht sneller.

Meer maildata afleiden

Deze instelling1) staat je toe om te selecteren of je ook naar emails wil zoeken. Wanneer dit niet ingeschakeld is, gaat de zoekopdracht sneller.

Duplicaat verwijderen

Deze instelling zal controleren of er identieke dossiers met hetzelfde aantal telefoonnummers zijn, en zal herhaalde informatie verwijderen uit de geëxporteerde resultaten.

Professionals Verbergen

Je kan het Verbergen-vakje2) aanklikken om professionele dossiers te verwijderen uit iedere zoekopdracht. Deze instelling is toepasbaar bij zowel gele als witte pagina-zoekopdrachten.

Geavanceerd

Instellingen updaten

Je kan de frequentie voor automatische database-updates kiezen in deze sectie. Selecteer 1 dag, 2 dagen, 7 dagen, of 30 dagen van de lijst of klik op Controleer voor Updates om up te daten wanneer het je het best uitkomt.

Manuele Update

Deze video zal tonen hoe je manueel je software kunt updaten: https://www.youtube.com/watch?v=X1Vlcpm2RYE&t=10s

Exporteer naar Serverinstellingen

Je kan je zoekdata exporteren naar een server door servergegevens toe te voegen in deze sectie. Vul volgende MySQL database verbindingsgegevens in

  1. Gastheer IP
  2. Database
  3. Gebruiker
  4. Paswoord

Klik op de Test-knop om te controleren of de verbinding is geslaagd. Je zal de volgende foutmelding ontvangen als de verbinding niet geslaagd is:

Servermodus (Meester/Slaaf)

Je kan je applicatie in servermodus doen werken en een meester-slaaf verbinding tot stand brengen met gelijk welk ander apparaat om zoekfuncties uit te voeren. Om zo'n soort verbinding te creëren, moet je het Paswoord en de Poort van de slaafmachine ingeven. De instelling vereist een heropstart bij iedere AAN en UIT

IP-verberging inschakelen

Mogelijk wenst u om uw IP adres te verbergen omwille van globale privacy-regulaties of blokkeringen. Om deze instelling toe te passen, moet je op de Browseknop klikken om een .csv proxylijst te importeren. De proxylijst zou in het volgende formaat moeten zijn

10.0.0.1:3126 or socks;10.0.0.1:3126;user;pass

Klik op het Vink aan om in te schakelen-vakje om je IP te verbergen


Dashboard

Klik bovenaan je scherm op het menu Bestand>Dashboard om te openen

Het dashboardscherm helpt bij het starten van parallele zoekopdrachten vanop afstand, op meerdere apparaten tegelijk. Je kan de vooruitgang van je zoekopdrachten overzien. Om een nieuw Apparaat toe te voegen, moet je het IP adres, Poortadres en Paswoord ingeven, en dan op Toevoegen klikken. Je kan meerdere apparaten selecteren om data te verwijderen of vernieuwen op hetzelfde moment.


Over

Klik bovenaan op het menu ?>Over om het te openen

Het Over-tabblad voorziet je van informatie over de IQUALIF versienaam, uitgavenummersysteem, je systeem OS-details, en IQUALIF specificaties (Snelheid/Pagina per uur/Contacten per uur)

IQUALIF Canada 41 Wit v 1.098.99.151
Windows 8.1 (x86,32)(1/155/178)

—-

Verwijderen

Windows

Ga naar het controlepaneel en klik op Verwijder een programma of kenmerk. Vind IQUALIF en klik met de rechtermuisknop om de applicatie te verwijderen

Indien je dit liever hebt, kan je hier de video bekijken: https://www.youtube.com/watch?v=kopC_PiYSRs&t=6s

Manueel Verwijderen

Deze video zal tonen hoe je de software manueel kan verwijderen: https://www.youtube.com/watch?v=qaHDn_RdmRE

MAC

  1. Sleep de applicatie van je Applicatiefolder naar je vuilnisbak om de applicatie te verwijderen
  2. Verwijderen de applicatiesysteembestanden :
    1. Open Finder
    2. Klik bovenaan het scherm op het menu Gaan
    3. Klik op het 'Home'-icoon
    4. Open de 'Applicatiedata'-folder
    5. Sleep de IQUALIF folders naar de vuilnisbak

Linux

Via Software Manager

  1. Open Ubunutu Software Manager.
  2. Klik op het Geïnstalleerd-tabblad en zoek naar je geïnstalleerde applicatie
  3. Klik op de Verwijder-knop naast de applicatie. Een pop-up bericht zal tevoorschijn komen “Ben je zeker dat je IQUALIF will verwijderen”. Klik op Verwijder.

Via Opdracht Lijn

Om IQUALIF te verwijderen, typ de “apt-get”-opdracht in de opdrachtlijn

sudo apt-get --purge remove IQUALIF

—-

Troubleshooting

Als dit probleem zich voordoet tijdens de opstart van de applicatie, volg dan de stappen en probeer om de applicatie opnieuw op te starten

Troubleshooting Installeren

Mogelijk probleem :

  • Ik kan niet installeren
  • Computer start opnieuw op tijdens het installeren, oplossing is om het opnieuw te installeren
  • Software gaat niet open na het installeren

Windows

  1. Klik tweemaal op het gedownloade .exe-IQUALIF bestand nadat je de software gedownload hebt via de website. De installateur gaat open en het Welkomscherm komt tevoorschijn.
  2. Klik op Volgende om door te gaan.
  3. Licentieovereenkomst komt tevoorschijn. Accepteer en klik Volgende om door te gaan.
  4. Installatiefolder-scherm komt tevoorschijn. Klik op volgende om door te gaan.
  5. De software wordt geïnstalleerd, en het succesvolle installatiescherm komt tevoorschijn.
  6. Klik op Voltooien
  7. Op je desktop, klik tweemaal op het icoon om de applicatie op te starten

MAC

  1. Klik met de rechtermuisknop op het .pkg-bestand die je gedownload hebt naar je Mac operatiesysteem en klik op open. De installateur opent en het Welkomscherm komt tevoorschijn.
  2. Klik op Volgende om door te gaan.
  3. Licentieovereenkomst komt tevoorschijn. Accepteer en klik Volgende om door te gaan.
  4. Installatiefolder-scherm komt tevoorschijn. Klik op volgende om door te gaan.
  5. De software wordt geïnstalleerd, en het succesvolle installatiescherm komt tevoorschijn.
  6. Vind de applicatiefolder en sleep je IQUALIF ernaartoe. Klik tweemaal op de applicatie om IQUALIF op te starten
  7. Je kan software starten via je Applicatiefolder

Linux

  • Voer uit zoals hier (controleer je javaversie) voor je de software start (of voor je veranderingen maakt aan het omgeving-bestand van je uitgave):
    export JAVA_HOME=/usr/java/jre1.8.0_221-amd64/
    export PATH=$PATH:/usr/java/jre1.8.0_221-amd64/bin
  • Pak uit via de GUI of opdrachtlijn
  • Opdrachtlijn (“IQUALIF Canade 41 Wit” installeren als voorbeeld):
    1. Maak nieuwe folder:
      mkdir -p "$HOME/Application Data/IQUALIF Canada 41 White" && cd "$_"
      • Je MOET deze folder creëren binnen “$HOME/Application Data”, of je zal fouten krijgen en je software zal niet werken.
    2. Kopieer gedownload archief ernaartoe:
      cp "/path/to/IQUALIF Canada 41 White.zip" .
    3. Pak het uit:
      unzip "IQUALIF Canada 41 White.zip"
    4. Verwijder archief:
      rm "IQUALIF Canada 41 White.zip"

Troubleshooting Open

Windows

  1. Klik met de rechtermuisknop op de IQUALIF-snelkoppeling op je desktop
  2. Selecteer Openen met en zoek naar de geïnstalleerde Java
  3. Selecteer Java en vink altijd deze applicatie gebruik bij het openen van .jar bestanden aan
  4. Klik op OK
  5. Herstart de applicatie om te controleren of het probleem is opgelost

Als je java niet kon vinden in de lijst van geïnstalleerde programma's, dan is de reden waarschijnlijk dat de Java niet geïnstalleerd werd bij je applicatie-installatie. Probeer het te installeren door

  1. Ga naar C-station en open Program Files (x86)
  2. Selecteer de IQUALIF-folder
  3. Zoek naar de jre-8u31-windows-i586.exe-setupgegevens en klik er tweemaal op om ze te installeren
  4. Voltooi de installatiestappen
  5. Herstart de IQUALIF-applicatie om te controleren of het probleem is opgelost

MAC

  1. Open de Finder Applicatie
  2. Klik op het Ga-menu bovenaan het scherm en selecteer Home
  3. Open de Applicatiedata en dan de IQUALIF-folder
  4. Open het l.jar-bestand om je applicatie op te starten

Foutmelding

Fout Beschrijving
Ongeldig serverantwoord, probeer alstublieft opnieuw of contacteer ons voor meer details Ongeldige serverantwoorden gebeuren soms bij het opstarten van het programma, bij he activeren van een testversie/licentie, of bij het vernieuwen van een lijst contacten. Mogelijk oplossingen voor de fout zijn: Probeer het programma opnieuw te installeren, Controleer voor software-updates, Wacht tot de server opnieuw beschikbaar is
Geen data ontvangen, Ongeldig serverantwoord, probeer alstublieft opnieuw of contacteer ons voor meer details
Leeg antwoord, ongeldig serverantwoord, contacteer ons alstublieft voor meer details
Interne Serverfout, ongeldig serverantwoord, vernieuw alstublieft de lijst of contacteer ons voor meer details
Geen data-melding, ongeldig serverantwoord, vernieuw alstublieft de lijst of contacteer ons voor meer details
Fout, probeer alstublieft opnieuw of herstart IQUALIF, contacteer ons voor meer details Deze fout komt voor wanneer de applicatie niet in staat is om normaal op te starten. Herstart de applicatie om te controleren of het probleem opgelost is
Fout bij het opstarten van het programma, herstart alstublieft IQUALIF of contacteer ons voor meer details Deze fout komt voor wanneer de applicatie niet in staat is om normaal op te starten. Herstart de applicatie om te controleren of het probleem opgelost is
Fout, kan de instelling niet opslaan, contacteer ons alstublieft voor meer details Deze fout komt voor wanneer het systeem niet in staat is om automatisch de gebruikersinstellingen op te slaan. Herstart de applicatie om te controleren of het probleem opgelost is
Licentie is al geactiveerd, contacteer ons alstublieft om opnieuw te activeren of verkrijg een licentie op www.iqualif.comDeze fout doet zich voor wanneer een applicatie opnieuw probeert te activeren die al geactiveerd is
3 daagse testversie is verlopen. Verkrijg alstublieft een licentie op www.iqualif.com of contacteer ons om IQUALIF te blijven gebruikenDeze fout komt voor wanneer je de applicatie probeert de gebruiken nadat je 3 daagse testversie verlopen is
Licentie vervallen, contacteer ons alstublieft om opnieuw te activeren of verkrijg een licentie op www.iqualif.com Deze fout komt voor wanneer je de applicatie probeert te gebruiken nadat je IQUALIF-licentie vervallen is
Kan taalmodule niet laden, standaardtaal aan het laden, herstart alstublieft IQUALIF of contacteer ons om het te herstellen Deze fout komt voor wanneer een applicatie er niet in slaagt om een taal te laden. Herstart de applicatie om te controleren of het probleem opgelost is
Kan instellingen niet laden, standaardinstellingen worden geladen, herstart alstublieft IQUALIF of contacteer ons om het te herstellen Deze fout komt voor wanneer een applicatie niet in staat is om het instellingenscherm te laden. Herstart de applicatie om te controleren of het probleem is opgelost
Kan browser niet weergeven, verwittig ons op www.iqualif.com of contacteer ons voor meer details Deze fout komt voor wanneer een applicatie niet in staat is om de browser te laden in Browsermodus-zoekopdracht
Email niet verzonden, controleer alstublieft de configuratie of contacteer ons voor meer details Deze fout komt voor wanneer een applicatie niet in staat is om een email te verzenden via het Contacteer Ons-scherm. Controleer de emailconfiguraties van je systeem en probeer opnieuw
Versie gelimiteerd tot 50 contacten, activateer de gratis testversie, of verkrijg een licentie op www.iqualif.com om de volledige versie van IQUALIF te gebruiken Deze fout komt voort wanneer je contacten probeert te zoeken nadat je testversie vervallen is. De applicatie staat je enkel toe om resultaten van 50 contacten op te halen. Koop de software om het probleem op te lossen
Importering mislukt, bekijk alstublieft het Help-tabblad of contacteer ons voor meer details bij contact@iqualif.com Deze fout komt voor wanneer je een bestand probeert up te loaden met een bestandsformaat die niet ondersteund wordt door de applicatie. Bestandsformaat voor zoeken met geïmporteerd bestand is postcode;steden;straten. Bestandsformaat voor IP-verberging is 10.0.0.1:3126 of socks;10.0.0.1:3126;gebruiker;paswoord

Sneltoetsen

  1. CTRL+0 : Standaardgedrag gebruiken
  2. CTRL+1 : Probeer server 1 te gebruiken
  3. CTRL+2 : Probeer server 2 te gebruiken
  4. CTRL+3 : Probeer server 3 te gebruiken
  5. CTRL+F : Snelle zoekopdracht
  6. CTRL+I : Importeer een lijst locaties of categorieën van een bestand
  7. CTRL+P : Countermodus
  8. CTRL+Q : Software afsluiten
  9. CTRL+R : Zoekopdracht resetten
  10. CTRL+S : Resultaat opslaan naar excel of csv
  11. CTRL+V : Softwaresnelheid resetten

Excel handleiding

Dossiers filteren

Om dossiers te verwijderen op basis van bepaalde waarden in het excelbestand, open je het werkblad en volg je de lineaire stappen die hieronder worden afgebeeld

Stap 1

Selecteer de hoofdrij en klik op de ‘Filters’-optie in Filters en Data-tabblad. Je kan sneltoetsen Ctrl+Shift+L gebruiken om de filter direct toe te passen of te verwijderen.

Een dropdown zal tevoorschijn komen als een naar beneden-wijzende driehoeksicoon in de rechterbovenhoek van de cel. Dit zal je in staat stellen om dossiers te vinden en selecteren op basis van je gezochte criteria. Je kan allerlei operaties uitvoeren zoals conditionele formattering, verwijdering, of geformuleerde berekeningen op gefilterde data.

Stap 2

Klik op het filtericoon op de gewenste kolom. Een pop-up zal tevoorschijn komen. Selecteer een relevante waarde van op de lijst (in dit geval is het ‘ILLE ROUSSE’) en klik op ‘Ok’. Voor grotere datasets, is het aangeraden om ‘Alles selecteren’ niet meer aan te vinken en de waarde in de zoekbalk te typen om de nood voor een manuele zoekopdracht uit de lijst te verwijderen.

Om door de zoekbalk te filteren, typ de tekst in een zoekveld en klik op ‘OK’

Alle relevante dossiers zullen afgeleid worden uit de data, zoals hieronder weergegeven

Stap 3

Selecteer rijen door op het eerste dossier te klikken en het naar het einde van het werkblad te slepen. De geselecteerde dossiers zullen gemarkeerd worden in het grijs zoals hieronder getoond wordt. Klik met de rechtermuisknop op selectie en klik Rijen Verwijderen op de pop-up. Een andere knop om rijen te verwijderen is Ctrl- . Alle geselecteerde rijen zullen succesvol verwijderd worden van de data.

Na verwijdering, gebruik Ctrl+shift+L om filters te verwijderen.

1)
Enkel Gele versie
2)
Enkel Witte versie
nl/public.txt · Last modified: 2021/05/13 07:50 by admin

Page Tools